Diese Seite ich auch noch in anderen Sprachen verfügbar: English
Jump to

Anforderungen

Finanzen für Mac benötigt einen Mac mit macOS 10.12 Sierra. Finanzen für iOS benötigt ein iPhone, iPod Touch oder iPad mit iOS 10.

Cloud Sync synchronisiert die Daten zwischen all deinen Geräten über iCloud – dafür wird ein iCloud Konto benötigt.

Weiterlesen bei Kontakt

© Matthias Hochgatterer – TwitterGithubRésumé